Malfunzionamenti rilevati in alcune aree dell'account 1&1 IONOS
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted 20 days ago. May 31, 2019 - 18:22 CEST
Update
I nostri tecnici stanno lavorando alla risoluzione del problema.
Posted 20 days ago. May 31, 2019 - 16:16 CEST
Identified
L'accesso a Servers & Cloud su 1&1 IONOS potrebbe essere temporaneamente limitato.
Posted 20 days ago. May 31, 2019 - 14:37 CEST
This incident affected: Control Panel.