Non è possibile inviare messaggi tramite il modulo di contatto del sito web
Incident Report for ionos.it
Resolved
I sistemi sono di nuovo stabili e tutti i servizi funzionano correttamente.
Posted Dec 05, 2022 - 22:46 CET
Monitoring
Abbiamo risolto il malfunzionamento per la maggior parte degli interessati. Stiamo monitornado la situazione per assicurarci che il malfunzionamento non si presenti di nuovo.
Posted Dec 02, 2022 - 17:49 CET
Update
Abbiamo risolto il malfunzionamento per alcuni degli interessati.
Posted Dec 02, 2022 - 16:05 CET
Update
Stiamo ancora lavorando alla risoluzione del problema.
Posted Dec 01, 2022 - 17:02 CET
Identified
A causa di un problema tecnico, al momento non è possibile inviare messaggi tramite il modulo di contatto del sito web e il guestbook. Ci scusiamo per gli eventuali disagi che ciò può causare.
Posted Nov 30, 2022 - 16:00 CET
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).