Malfunzionamenti riscontrati su MyWebsite (ordinato prima del 06/09/2017)
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted Sep 09, 2021 - 09:39 CEST
Update
Stiamo continuando a lavorare alla soluzione del problema.
Posted Sep 08, 2021 - 11:22 CEST
Update
Stiamo ancora lavorando alla risoluzione dell'errore. Ti rigraziamo per la comprensione.
Posted Sep 06, 2021 - 17:06 CEST
Update
Un aggiornamento è previsto per lunedì 6 settembre.
Posted Sep 02, 2021 - 14:25 CEST
Identified
Molte funzioni non vengono visualizzate o non funzionano correttamente in Google Chrome e Microsoft Edge. Mozilla Firefox e Opera non sono interessati dal problema, e funzionano correttamente.
Posted Sep 02, 2021 - 14:25 CEST
This incident affected: Website Builder and Hosting (MyWebsite (ordered before 09/06/2017)).