Malfunzionamenti riscontrati su Control Panel
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted Oct 20, 2021 - 15:30 CEST
Identified
Durante questo periodo di tempo, le configurazioni in alcune sezioni della Sua area clienti potrebbero essere limitate.
Posted Oct 20, 2021 - 14:51 CEST
This incident affected: Control Panel.