Malfunzionamenti riscontrati su phpMyAdmin
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted Nov 17, 2020 - 15:34 CET
Identified
Alcuni clienti potrebbero riscontrare problemi durante l'utilizzo di phpMyAdmin.
Posted Nov 17, 2020 - 12:02 CET
This incident affected: Website Builder and Hosting (Web Hosting).