Non è possibile accedere a Hosting tramite l'account IONOS
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted Dec 04, 2024 - 15:53 CET
Monitoring
Ci scusiamo con i clienti interessati. Stiamo lavorando per assicurare che questo problema non si presenti nuovamente.
Posted Dec 04, 2024 - 15:11 CET
Investigating
L'accesso a Hosting su IONOS potrebbe essere temporaneamente limitato.
Posted Dec 04, 2024 - 14:43 CET
This incident affected: IONOS (Area Cliente IONOS).