Malfunzionamenti riscontrati su MyWebsite
Incident Report for ionos.it
Resolved
I sistemi sono di nuovo stabili e tutti i servizi funzionano correttamente. Ti ringraziamo per la comprensione.
Posted Sep 25, 2019 - 13:31 CEST
Update
Stiamo ancora lavorando alla risoluzione del problema. A breve forniremo maggiori informazioni.
Posted Sep 25, 2019 - 12:51 CEST
Identified
Attualmente si verificano limitazioni nell'utilizzo del MyWebsite. Alcuni clienti stanno riscontrando problemi durante l'accesso ai loro siti web.
Posted Sep 25, 2019 - 12:01 CEST
This incident affected: Website Builder and Hosting (MyWebsite (ordered after 09/06/2017)).