Funzionalità limitata dell'Area Clienti

Incident Report for ionos.it

Resolved

Il problema è stato risolto.
Posted Oct 10, 2025 - 14:32 CEST

Update

I nostri tecnici stanno lavorando alla risoluzione del problema.
Posted Oct 10, 2025 - 11:56 CEST

Identified

Attualmente, le configurazioni in Email nell'Area Clienti potrebbero essere temporaneamente soggette a limitazioni.
Posted Oct 10, 2025 - 11:06 CEST
This incident affected: IONOS (Area Cliente IONOS).