Malfunzionamenti rilevati in alcune aree dell'account IONOS
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted May 13, 2020 - 14:14 CEST
Identified
Durante questo periodo di tempo, le configurazioni in alcune sezioni della Sua area clienti potrebbero essere limitate.
Posted May 13, 2020 - 12:25 CEST
This incident affected: Website Builder and Hosting (Web Hosting).