Malfunzionamenti rilevati in alcune aree dell'account IONOS
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted May 14, 2020 - 12:05 CEST
Update
I nostri tecnici stanno lavorando alla risoluzione del problema.
Posted May 14, 2020 - 11:01 CEST
Identified
Durante questo periodo di tempo, le configurazioni in alcune sezioni della Sua area clienti potrebbero essere limitate.
Posted May 14, 2020 - 10:14 CEST
This incident affected: Website Builder and Hosting (Web Hosting).