Segnalazione di malfunzionamento
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted Jun 01, 2023 - 16:54 CEST
Update
Stiamo lavorando alla risoluzione del problema. Ci scusiamo per il disagio.
Posted Jun 01, 2023 - 15:44 CEST
Update
Stiamo ancora lavorando alla risoluzione del problema.
Posted Jun 01, 2023 - 14:01 CEST
Identified
L'accesso a Websites & Shops su IONOS potrebbe essere temporaneamente limitato.
Posted Jun 01, 2023 - 13:14 CEST
This incident affected: IONOS (Area Cliente IONOS) and Website Builder (MyWebsite (ordered after 09/06/2017)).