Malfunzionamenti rilevati in alcune aree dell'account IONOS
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted Oct 05, 2022 - 10:04 CEST
Update
Abbiamo risolto il malfunzionamento per la maggior parte degli interessati.
Posted Oct 05, 2022 - 09:56 CEST
Identified
Durante questo periodo di tempo, le configurazioni in alcune sezioni della Sua area clienti potrebbero essere limitate.
Posted Oct 05, 2022 - 09:49 CEST
This incident affected: Control Panel.