Funzionalità limitate per il prodotto VPS

Incident Report for ionos.it

Resolved

Il problema è stato risolto.
Posted Aug 31, 2026 - 00:39 CEST

Investigating

Attualmente, si sta verificando un problema tecnico che potrebbe impedire ad alcuni clienti di riavviare con successo il proprio VPS.
Posted Aug 30, 2026 - 23:24 CEST
This incident affected: Server & Cloud (VPS).