Alcuni siti web non sono al momento ragguingibili
Incident Report for ionos.it
Resolved
Ci scusiamo con i clienti interessati. Stiamo lavorando per assicurare che questo problema non si presenti nuovamente.

La ringraziamo per la comprensione dimostrata.
Posted Dec 02, 2021 - 12:59 CET
Monitoring
Stiamo monitornado la situazione per assicurarci che il malfunzionamento non si presenti di nuovo.
Posted Dec 02, 2021 - 11:42 CET
Update
La maggior parte dei siti dovrebbe essere di nuovo raggiungibile. In alcuni casi la visualizzazione di alcune pagine potrebbe non essere corretta. Stiamo lavorando alla risoluzione delle limitazioni.
Posted Dec 01, 2021 - 08:42 CET
Update
Siamo riusciti a minimizzare il problema. Aggiorneremo la Pagina di stato non appena avremo nuove informazioni.
Posted Nov 30, 2021 - 12:37 CET
Update
Stiamo ancora lavorando alla risoluzione dell'errore. Ti rigraziamo per la comprensione.
Posted Nov 30, 2021 - 09:12 CET
Identified
Alcuni clienti potrebbero riscontrare problemi durante l'accesso ai loro siti web.
Posted Nov 30, 2021 - 08:30 CET
This incident affected: Website Builder and Hosting (Web Hosting).