Malfunzionamenti rilevati in alcune aree dell'account IONOS
Incident Report for ionos.it
Resolved
This incident has been resolved.
Posted Nov 24, 2023 - 15:48 CET
Monitoring
Stiamo monitornado la situazione per assicurarci che il malfunzionamento non si presenti di nuovo.
Posted Nov 24, 2023 - 15:30 CET
Identified
Alcuni clienti potrebbero ricevere errori sporadici mentre effettuano il login al loro account IONOS.

Durante questo periodo di tempo, le configurazioni in alcune sezioni della Sua area clienti potrebbero essere limitate.
Posted Nov 24, 2023 - 15:12 CET
This incident affected: Control Panel.