Segnalazione di malfunzionamento
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted 12 days ago. Jul 08, 2019 - 14:00 CEST
Update
A causa di un disturbo tecnico, la configurazione dei prodotti acquistati di recente potrebbe subire dei ritardi.
Posted 12 days ago. Jul 08, 2019 - 10:30 CEST
Update
Stiamo ancora lavorando alla risoluzione dell'errore. Ti rigraziamo per la comprensione.
Posted 12 days ago. Jul 08, 2019 - 08:36 CEST
Identified
Stiamo riscontrando un problema con il nostro Servizio Contratti. In casi urgenti, contatta la nostra Assistenza clienti al numero 02 - 218 026 81 per concludere la disdetta.

Stiamo riscontrando dei problemi tecnici con gli ordini effettuati sulla nostra pagina principale.
Posted 12 days ago. Jul 08, 2019 - 08:08 CEST
This incident affected: Contract Management (Order Page, Cancellation Service).