Funzionalità limitate per il prodotto Web Hosting

Incident Report for ionos.it

Resolved

Il problema è stato risolto.
Posted Dec 01, 2025 - 14:21 CET

Identified

Attualmente, le configurazioni in Web Hosting nell'Area Clienti potrebbero essere temporaneamente soggette a limitazioni.
Posted Dec 01, 2025 - 13:33 CET
This incident affected: Hosting (Web Hosting).