Segnalazione di malfunzionamento
Incident Report for ionos.it
Resolved
Il problema è stato risolto. Ci scusiamo per gli inconvenienti causati e ti ringraziamo per la comprensione.
Posted Sep 10, 2019 - 14:48 CEST
Update
Stiamo ancora lavorando alla risoluzione del problema. Ti ringraziamo per la comprensione.
Posted Sep 10, 2019 - 10:53 CEST
Identified
Alcuni clienti potrebbero riscontrare problemi nel connettere un dominio allo spazio web. Ci scusiamo dell'inconveniente.
Posted Sep 10, 2019 - 09:18 CEST
This incident affected: Website Builder and Hosting (Web Hosting).