Funzionalità limitate per il prodotto phpMyAdmin
Incident Report for ionos.it
Resolved
I sistemi sono di nuovo stabili e tutti i servizi funzionano correttamente.
Posted 22 days ago. Sep 30, 2019 - 23:52 CEST
Update
Abbiamo individuato la causa del problema e stiamo lavorando alla sua risoluzione.
Posted 22 days ago. Sep 30, 2019 - 23:39 CEST
Identified
L'accesso a phpMyAdmin su 1&1 IONOS potrebbe essere temporaneamente limitato.
Posted 22 days ago. Sep 30, 2019 - 20:59 CEST
This incident affected: Website Builder and Hosting (Web Hosting).