L'accesso a phpMyAdmin potrebbe non essere possibile
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted Jan 11, 2024 - 12:24 CET
Identified
L'accesso a phpMyAdmin su IONOS potrebbe essere temporaneamente limitato.
Posted Jan 11, 2024 - 12:12 CET
This incident affected: IONOS (Area Cliente IONOS).