Malfunzionamenti rilevati in alcune aree dell'account IONOS
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted Oct 03, 2022 - 12:50 CEST
Identified
Durante questo periodo di tempo, le configurazioni in alcune sezioni della Sua area clienti potrebbero essere limitate.
Posted Oct 03, 2022 - 12:15 CEST
This incident affected: Control Panel.