Informazione su malfunzionamento per gli strumenti di supporto del Servizio Assistenza Clienti
Incident Report for ionos.it
Resolved
Il problema è stato risolto.
Posted Dec 09, 2021 - 15:14 CET
Identified
Stiamo riscontrando problemi tecnici con i nostri strumenti di supporto del servizio clienti. Contattare il nostro servizio assistenza clienti tramite e-mail può comportare alcuni ritardi. Inoltre, il nostro Servizio Clienti potrebbe non essere in grado di rispondere a tutte le domande relative al Suo account. Ci scusiamo per qualsiasi inconveniente che questo possa causare.
Posted Dec 09, 2021 - 14:58 CET
This incident affected: Customer Service (Support Tool).