Malfunzionamenti riscontrati su Plesk
Incident Report for ionos.it
Resolved
Il problema è stato risolto. Per risolvere il problema, Apache ha rilasciato un nuovo aggiornamento sia per Ubuntu 20 che per Ubuntu 18. Si prega di seguire la risoluzione in: https://support.plesk.com/hc/en-us/articles/4407366133906
Posted Sep 29, 2021 - 10:11 CEST
Identified
Abbiamo la conferma che si tratta di un problema lato Plesk. A causa di un aggiornamento di Apache, se il tuo server ha Ubuntu e Plesk, i siti web ospitati caricheranno un errore 500. Gli sviluppatori di Plesk stanno lavorando ad una soluzione, ma nel frattempo puoi provare ad usare questo workaround: https://support.plesk.com/hc/en-us/articles/4407366133906
Posted Sep 28, 2021 - 18:41 CEST
This incident affected: Servers (Cloud Server).